Apache HTTP Server Vulnerability.

今日は,Apacheの脆弱性です。Apache HTTP Server Vulnerability Advisory for Adobe Flash Media Server Customers
まぁ,脆弱性なんてどれにだってあるんだけど,それを狙うマルウェアが増えに増えているのが問題だよね。

嫌な時代になったもんだと,古き良き時代へのノスタルジーに駆られます。
Apache 2.2.15 がリリースされてるから,早急に自宅サーバのお世話をしなくちゃね。パッチあての方がいいかなぁ。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください