WordPress4.3 が来たよ。

 お盆,終わっちゃった。今年も,我が母方の親族では, 8/15 にパーティをやった。正にその日の朝, EX-V7 が壊れちゃった。 Grrr,ベリーバッドタイミング。そんなわけで,パーティの写真はあきらめた。どうやっても,「手ブレ補正ユニットが使用できません」というエラーメッセージが消えなかったのだが,このメッセージ, EX-V7 ではよくあるやつらしい。修理に出さなくてはいけない類の故障らしくて,高くつくらしいという情報をネットで得た。このデジカメを手に入れたのは, 2007.7.9 だから, 8 年前になる。どう思う?新しいのがいるって主張する絶好の機会じゃん。ネッ!(爆)
 んで,一昨日, DSC-WX220 を注文した。ほんでさっき,佐川さんが持ってきたよ~, ( ›◡ु‹ )。 “WordPress4.3 が来たよ。” の続きを読む