覚え書-#30。

 5/4 に Steffen のところで, OpenSSL 1.0.2h でビルドの Apache 2.4.20 が出たので,昨日,更新した。 ChangeLog. Apache2.4 系を初めてインストールするという場合は,「Windows7上にWamp系WebServerを建てる-#1」を,どうぞ。現在,自鯖では VC14 バージョンを使っているが,これには, VC14 が必要である。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください