A phpMyAdmin kit containing a backdoor??

   I added my new translation to the page “Kirin tidings“.

   By the way, have you read PMASA-2012-5, yet? They say that one server from the SourceForge.net mirror system, namely cdnetworks-kr-1, was distributing a phpMyAdmin kit containing a backdoor. They currently know only about phpMyAdmin-3.5.2.2-all-languages.zip being affected. If you use “phpMyAdmin”, please check its files out. If they include the file server_sync.php, you have a problem. See more information about it, here and here.

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.